Unbeantwortete Themen | Aktive Themen Aktuelle Zeit: 20.02.2020, 04:59



Auf das Thema antworten  [ 2 Beiträge ] 
 Problem nach Ölwechsel 
Autor Nachricht
Benutzeravatar
Mit Zitat antworten
Beitrag Problem nach Ölwechsel
Servus, hätte da mal ne frage und zwar hab ich heute bei meiner Ninja 250r '09 nen Ölwechsel gemacht jedoch habe ich die Schraube vom Filter und die von der ölablassschraube lediglich handfest zugezogen und nicht wie vorgeschrieben mit 19,6Nm (siehe Handbuch) . Nach dem Wechsel leuchtet beim einschalten der Zündung die Öllampe und geht auch erst aus wenn der Motor an ist (is ja nich normal) . Versehentlich hab ich auch die Schraube vor der filterschraube gelöst natürlich wieder rein gezogen auch nur handfest aber für was is die eig? und muss ich jz unbedingt die Filter und die ölablassschraube auf die vorgeschriebenen Nm festziehen dass die Öllampe beim einschalten der Zündung ausgeht ?


07.09.2016, 21:40
Benutzeravatar

Registriert: 06.09.2012, 21:13
Beiträge: 296
Wohnort: Basel-Land
Ninja 250R?: nicht mehr
Mit Zitat antworten
Beitrag Re: Problem nach Ölwechsel
Doe Öllampe zeigt ob Öldruck vorhanden ist. Die pumpe läuft nur wennd der Motor läuft, somit alles normal. Das mit dem Drehmoment sollte eingehalten werden, jedoch kann handfest genügen wenn du genug kraft hast ;)

_________________
Zu meiner Ninja ;)

Meine Motorradvideos auf Youtube, schaut doch mal rein ;)

Bild


10.09.2016, 12:54
Profil Website besuchen Karte
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 2 Beiträge ] 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste



Du darfst neue Themen in diesem Forum erstellen.
Du darfst Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach: